SPECTRUM
Einführung     EXPLORER     PHOTOstudio     3Dstudio     MATERIALstudio     SHOW     SPECTRUM_cloud     Extras     Download     
  7. MATERIALstudio
   7.1 Menüleiste
 
   7.2 Individuelle Muster erstellen
      7.2.1 Register: Untergrund
      7.2.2 Register Kollektion
 
   7.3 Individuelle Muster verwenden
 

7.1 Menüleiste

In der Menüleiste des MATERIALstudios stehen Ihnen je nach Register, das geöffnet ist, folgende Optionen zur Verfügung:

Menüleiste

Menüleiste

Ansicht ändern
Ansicht ändern
Für die Darstellung der Untergründe können Sie zwischen fünf unterschiedlichen Ansichten wählen.
(siehe Kap. 4.1.1 "Daten-Ansichten")

 

Speichern
Speichern
Um ein individuell erstelltes Muster zu speichern, klicken Sie auf den "Speichern"-Button (oder wählen Sie in der Hauptnavigation "Datei">"Speichern unter"). Es öffnet sich ein Fenster, in dem Sie Ihre eigenen Kollektionen sehen können. Wählen Sie eine bereits bestehende Kollektion oder erstellen Sie einen neuen Kollektionsordner (Eigene Kollektion siehe Kap. 4.3.2 "Eigene Kollektionen"). Geben Sie einen eindeutigen Entwurfsnamen ein (z.B. FF_Tira_Pink 10 (für Fantastic Fleece_Design Tira_Farbton 3D Pink 10) und bestätigen Sie mit "Speichern".

 

Drucken
Drucken
Wenn Sie Ihr individuelles Muster zur Ansicht oder für Collagen ausdrucken möchten, wählen Sie den "Drucken"-Button aus. Das Programm erstellt eine PDF-Datei in DIN A4-Größe, die zum einen den Aufbau Ihrer Beschichtung und zum anderen das fertig gestaltete Muster darstellt. Im Anschluss an die PDF-Erstellung kann das PDF ausgedruckt oder gespeichert werden. Diese Funktion kann auch über die Hauptnavigation unter "Datei">"Drucken">"PDF" ausgelöst werden.
 
Hinweis: Bitte beachten Sie, dass Abweichungen vom Originalfarbton in Abhängigkeit von Drucker und Papier auftreten können. Wir empfehlen Ihnen eine Musterfläche anzulegen. Zudem können Farbtonblätter von Caparol 3D-System plus und CaparolColor über Caparol bestellt werden.

 

Hilfe
Hilfe
Mit dem "Hilfe anzeigen"-Button gelangen Sie zur Online-Version des SPECTRUM 5 Benutzerhandbuchs (Voraussetzung ist eine bestehende Internetverbindung).
Alternativ können Sie die Hilfe auch unter "Hilfe" / "Online Hilfe" aufrufen. Der Kurzbefehl dazu ist die "F1" Taste.